Über den Author / 2013 / November

Monatsarchiv: November 2013

Confixx mit PHP 5.4

Ich wurde in den letzten tagen darauf aufmerksam gemacht, dass die Confixx Installation unter Debian 7 nicht mehr läuft. Die Installation unter Debian 7 verläuft gleich wie unter Debian 6, ausser dass gewisse Packete neuen Namen erhalten haben. wichtig ist aber, unter Debian 7 ist PHP 5.4.x enthalten was inkompatibel …

Weiter lesen »